PrestaShop - Kompatibilität und Voraussetzungen

Das Lengow-Plugin ist mit Version 1.7.7.0 bis Version 8.1.5 von Prestashop kompatibel. 
Finden Sie Prestashop-Changelogs hier.

Dieses Plugin ist auch mit den 2.x-Versionen des Mondial-Relay-Plugins kompatibel.

 

Dieser Artikel wurde automatisch übersetzt. Bei Unsicherheiten bitten wir Sie, die Originalversionen auf Französisch oder Englisch zu konsultieren.

Beiträge in diesem Abschnitt

Unsere Supportzeiten:
Montag bis Freitag von 9:00 - 18.30 Uhr