🔧 Erreur - Catalogue : "La dernière version de votre catalogue n'a pas pu être importée car vous utilisez actuellement un champ dans vos paramètres qui ne figure plus dans cette version du catalogue.


Cette erreur indique que le champ précisé dans le message d'erreur et n'est plus importé est utilisé dans le paramétrage de l'un des flux (attributs, règles) . Supprimez la valeur avant de réimporter le catalogue.

-

Articles dans cette section

Nos horaires de support :
9h00 - 18h30 CET du lundi au vendredi