Magento 1 - Compatibilité & Prérequis

✅ Le plugin Lengow est compatible à partir de la version Magento 1.9.

Lengow ne délivre plus de mises à jour pour Magento 1. Il n'y aura pas de correctifs, pas de mises à jour techniques (par exemple les versions PHP), pas de mises à jour de sécurité ni de nouvelles fonctionnalités.

-

Articles dans cette section

Nos horaires de support :
9h00 - 18h30 CET du lundi au vendredi