PrestaShop - Compatibilità & Prerequisiti

Il plugin Lengow è compatibile dalla versione 1.7.8 alla versione 8.2 di Prestashop. 
Trova i changelogs di Prestashop qui.

Questo plugin è anche compatibile con le versioni 2.x del plugin Mondial Relay.

Questo articolo è stato tradotto automaticamente. In caso di dubbio, faccia riferimento alle versioni originali in inglese o in francese.

Articoli in questa sezione

I nostri orari di assistenza
Dan Lunedì al Venerdì dalle ore 9:00 alle ore 6:30