PrestaShop - Compatibilidad y Prerrequisitos

El plugin de Lengow es compatible con la versión 1.7.8 a la versión 8.1.5 de Prestashop. 
Encuentra los registros de cambios de Prestashop aquí.

Este plugin también es compatible con las versiones 2.x del plugin Mondial Relay.

 

Este artículo ha sido traducido automáticamente. En caso de duda, le agradecemos que consulte las versiones originales en francés o en inglés.

Artículos en esta sección

Nuestros horarios de support:
De 9:00 a 18:30 CET de lunes a viernes